[Bugs Site] le sujet où je signale des bugs !

Un bug ? des soucis avec le fonctionnement d'Allosurf ? ... Nous sommes là pour vous aider.
Répondre
Avatar de l’utilisateur
waibe
brise thermique
brise thermique
Messages : 29
Enregistré le : 28 mai 2009 17:43

[Bugs Site] le sujet où je signale des bugs !

Message par waibe » 03 déc. 2009 21:58

Salut Axl
Juste un message pour te signaler qu'il a un bug probablement dû à une modification (faite aujourd'hui) du CSS qui affiche la page "surf report" : l'affichage sur Opéra ne fonctionne plus, tous les reports de vent sont ratatinés sur la droite, apparemment un bloc css mal positionné..

Avatar de l’utilisateur
Axel
Admin Allosurf
Admin Allosurf
Messages : 802
Enregistré le : 18 oct. 2004 04:03

Re: [Bug Site] météo affichage avec opera

Message par Axel » 04 déc. 2009 15:01

Merci :ar: c'est réglé.
J'avais zappé de réinstaller Opéra, du coup, j'avais pas testé avec.

Avatar de l’utilisateur
larOusse
dépression hivernale
dépression hivernale
Messages : 200
Enregistré le : 16 juil. 2009 22:43

Re: [Bugs Site] le sujet où je signale des bugs !

Message par larOusse » 28 févr. 2010 12:27

Re,
Je savais pas trop ou mettre sa fin je me suis posée ici..
Je ne suis pas très info' donc je ne pourrais pas parler avec un langage spécifique mais je vais faire mon possible.
Donc à mon arrivée sur Allo' , j'ai mis à jour mon profil (comme à peu près tout le monde), par la suite j'ai voulu le changer notamment la signature (mais le pb apparait également concernant les sport pratiqués mais bon ce n'est pas le "pb essentiel").
Je pense qu'il y a eu un bug concernant le lien mais bon je ne suis pas "experte" ni même débutante =)
Merci pour le MP au passage et à bientôt :bye:
"Une vielle chèvre fut engloutie par des gnomes sanglants"

Avatar de l’utilisateur
larOusse
dépression hivernale
dépression hivernale
Messages : 200
Enregistré le : 16 juil. 2009 22:43

Re: [Bugs Site] le sujet où je signale des bugs !

Message par larOusse » 07 mars 2010 11:50

Salut,
Bah écoute c'est impec' j'avais pas encore fait gaffe mais merci :ar:
"Une vielle chèvre fut engloutie par des gnomes sanglants"

Avatar de l’utilisateur
arnwaldan
dépression hivernale
dépression hivernale
Messages : 112
Enregistré le : 05 mars 2008 10:42

Re: [Bugs Site] le sujet où je signale des bugs !

Message par arnwaldan » 14 août 2011 22:55

Bonjour,

La page d'accueil n'apparaît pas pour moi aujourd'hui (14/08). Est-ce que cela vient du site ?

Par contre j'ai accès à toutes les autres rubriques apparemment.

Salut
On board my bloody board

Répondre