[Problème après inscription] soucis de connection

Un bug ? des soucis avec le fonctionnement d'Allosurf ? ... Nous sommes là pour vous aider.
Répondre
anneclaire

[Problème après inscription] soucis de connection

Message par anneclaire » 16 oct. 2006 10:42

bonjour ! je suis inscrite sur allosurf. j'ai reçu la confirmation de mon inscription, avec pseudo et mot de passe par mail, sur mon adresse perso... Problème : quand je me connecte sur votre site, on ne reconnait pas mon pseudo ! Et je ne peux pas contacter les riders pour un covoiturage par exemple. Pouvez-vous me dire où est l'os ?
ce n'est pas une question de trait d'union ou de caractères spéciaux, j'ai tout essayé.

Mon pseudo anne-claire


merci
A +
Anne-Claire

Avatar de l’utilisateur
Yoshise
Allosurf Reporter
Allosurf Reporter
Messages : 240
Enregistré le : 07 juin 2006 18:03

Message par Yoshise » 16 oct. 2006 12:31

Salut Anne Claire, ton profil existe bien, il a été créé le 15/10 et tu viens de l IDF.

Ton speudo existe donc, tu dois avoir fait une erreur sur le MDP

Je te conseille donc de te rendre sur cette page :

https://www.allosurf.net/index.php?forgotPassword=true

Si le probleme persiste, reviens ici :)
Ride to be alive !
Enchères à petit prix spécial Kite : C'est ici

Avatar de l’utilisateur
Axel
Admin Allosurf
Admin Allosurf
Messages : 800
Enregistré le : 18 oct. 2004 04:03

Message par Axel » 16 oct. 2006 15:20

Suite aux conseils de Yoshise, peux-tu contrôler que tu as validé ton inscription en cliquant sur le lien fourni dans le mail de confirmation d'inscription ?

:wink:

Avatar de l’utilisateur
scrat
pétole molle
pétole molle
Messages : 2
Enregistré le : 17 sept. 2007 12:30

Message par scrat » 17 sept. 2007 12:53

coucou bah voila j ai le meme soucis que anne claire sniff je comprend pas dou cela peu venir si kelkun pouvais maider merci davance bye
le surf c'est la source, ca change une vie tu peux en etre sur :-)

Avatar de l’utilisateur
Axel
Admin Allosurf
Admin Allosurf
Messages : 800
Enregistré le : 18 oct. 2004 04:03

Message par Axel » 17 sept. 2007 13:05

scrat a écrit :coucou bah voila j ai le meme soucis que anne claire sniff je comprend pas dou cela peu venir si kelkun pouvais maider merci davance bye
scrat, si tu peux poster ici, c'est que tu es logué sur ton compte Allosurf.

Tu peux developper ? quel souci exactement, quel os , navigateur etc... :wink:

Avatar de l’utilisateur
scrat
pétole molle
pétole molle
Messages : 2
Enregistré le : 17 sept. 2007 12:30

Message par scrat » 17 sept. 2007 13:08

je ne comprend pas des ke jveu parler a kelkun ou otre on me demande mon mdp et mon pseudo !! je l'est bien recu dans ma boite email pourtant mais pas moyen !! je ne c pas koi faire il me dise ke je ne suis pas inscrit !!!
le surf c'est la source, ca change une vie tu peux en etre sur :-)

Avatar de l’utilisateur
Axel
Admin Allosurf
Admin Allosurf
Messages : 800
Enregistré le : 18 oct. 2004 04:03

Message par Axel » 17 sept. 2007 13:10

je pense que tu n'as as cliqué sur le lien fourni dans le mail d'activation de compte.
Je viens de le faire manuellement pour toi.

Deconnecte-toi puis reconnecte toi stp, ça devrait fonctionner.

Répondre