[INFO] Rubrique Spots

Un bug ? des soucis avec le fonctionnement d'Allosurf ? ... Nous sommes là pour vous aider.
Avatar de l’utilisateur
Axel
Admin Allosurf
Admin Allosurf
Messages : 797
Enregistré le : 18 oct. 2004 04:03

[INFO] Rubrique Spots

Messagepar Axel » 22 sept. 2005 13:11

Le 22 sept 2005

Bonjour à toutes et à tous.

La rubrique spots vient d'être optimisée pour une meilleure précision et toujours plus d'infos !

En revanche, elle est encore en periode de test. Si vous remarquez quelques bugs, merci de nous mettre au courant dans ce sujet.

Si vous avez des idées ou remarques n'hésitez pas non plus à nous en faire part ici !

:wink:

Avatar de l’utilisateur
Kaktuskipik
pétole molle
pétole molle
Messages : 2
Enregistré le : 15 mars 2006 13:39

spots VTT

Messagepar Kaktuskipik » 15 mars 2006 21:15

A quand les spots VTT?
Rincon, ma patrie, Da Cat mon dieu!

Avatar de l’utilisateur
Axel
Admin Allosurf
Admin Allosurf
Messages : 797
Enregistré le : 18 oct. 2004 04:03

Messagepar Axel » 16 mars 2006 18:24

C'est une idée intéressante, peut-être que cela peut se greffer au spots "Snow" moyennant de permettre la précision. (Valable pour les spots en motagne biensur)

Avatar de l’utilisateur
juansurftriper
brise thermique
brise thermique
Messages : 37
Enregistré le : 20 févr. 2006 20:01

Messagepar juansurftriper » 17 mars 2006 18:28

c possible possible de vous mettre en contact avec l' espagne(c des potes)pour ettendre le reseau. A+
juansurftriper

Avatar de l’utilisateur
Axel
Admin Allosurf
Admin Allosurf
Messages : 797
Enregistré le : 18 oct. 2004 04:03

Messagepar Axel » 29 mars 2006 08:26

C'est en projet Juan ... ;) ... on en reparle dés que l'on est plus prêt. :wink:

Avatar de l’utilisateur
juansurftriper
brise thermique
brise thermique
Messages : 37
Enregistré le : 20 févr. 2006 20:01

Messagepar juansurftriper » 29 mars 2006 17:57

pas de probleme, Axel! je t'appel dès que je bouge ds ton coin.
sinon, je pars pour l'Espagne vers le 8 avril je mets les potes au parfum .A BIENTOT
juansurftriper

Avatar de l’utilisateur
moult
brise thermique
brise thermique
Messages : 59
Enregistré le : 10 juil. 2008 12:20

Messagepar moult » 11 sept. 2008 18:00

SAlut,

cela fait deux fois que j'essye d'enregistrer Aytré comme spot de wind (département 17), mais il n'apparait nulle part dans les listes ou les icones.

pourtant il me valide l'ajout du spot!

moult

Avatar de l’utilisateur
Axel
Admin Allosurf
Admin Allosurf
Messages : 797
Enregistré le : 18 oct. 2004 04:03

Messagepar Axel » 11 sept. 2008 21:55

Salut Moult,

Ton spot vient d'être validé Moult.
Petite info valable pour tout les utilisateurs qui complètent la rubrique "spots" : renseignez complètement et avec le plus de détails objectifs possibles vos spots en les ajoutant afin qu'ils soient validés rapidement par le staff.
seconde info : les spots ajoutés avec photo figurent en haut de la liste des spots en cours de validation.

:wink:

Avatar de l’utilisateur
moult
brise thermique
brise thermique
Messages : 59
Enregistré le : 10 juil. 2008 12:20

Messagepar moult » 12 sept. 2008 08:54

ok je n'avais pas compris le système de validation, désolé z'avez du l'avoir en triple alors le spot!

Merci beaucoup, pour les précisions apportée, c'est vrai qu'il est dur de penser à tout

@+
moult


Retourner vers « Support »

cron