[Néoprène] problème combinaison AGENT18

Rencontres et discussions autour du Surf. matos, tests, trips, sessions.
Règles du forum
Vous recherchez des riders de votre département / ville pour partir en session ?
Rejoingnez votre CREW !

La rubrique Crews du site est dédiée aux rencontres entre riders et alertes de départs en session. Les sujets ouverts sur le forum dans ce but seront donc supprimés.
Répondre
Avatar de l’utilisateur
ThomasL
pétole molle
pétole molle
Messages : 1
Enregistré le : 30 août 2012 16:12

[Néoprène] problème combinaison AGENT18

Message par ThomasL » 30 août 2012 16:37

Bonjour tout le monde :)

Il y a 1 mois j'ai donc fais l'acquisition d'une combinaison Agent18 (Haut de gamme ,~~300€)
La combinaison une fois utilisée , est systématiquement rincée a l'eau froide , puis étendue a l'envers , dans un endroit sans contact direct avec le soleil.
combi1.JPG
combi1.JPG (67.83 Kio) Vu 2474 fois

J'ai deux problèmes:

1) Ma Combinason , a beaucoup de plis au niveau du col. Auriez vous une astuces , qui pourrait m'aider a les enlevés ?
Pli1.jpg
Pli1.jpg (57.05 Kio) Vu 2474 fois


2) La ou je suis vraiment sans réponses. Au niveau de la zone blanche , les couleurs se sont perdue et sont devenue ternes , presque jaune... la j'aurai aimer savoir si il y aurait moyen de retrouvé cette couleur blanche ? Je reprècise que la combinaison n'a que 1 mois et 6 séssions a son actif..
jaune2.JPG
jaune2.JPG (152.53 Kio) Vu 2474 fois
HELP! Merci pour vos réponses, et toutes mes excuses pour les fautes d'ortographes

Répondre